3_Flutter 설치 (Mac편)

Android Studio 3.6 버전 부터 수동으로 예전 버전에 Android SDK Tools를 설치해야 하는 이슈가 있습니다.

다음 링크를 참고하여 설치를 진행해 주시기 바랍니다.

https://flutter.dev/docs/get-started/install/windows#install-android-studio

의견

2 코멘트